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1. Inleiding

SeaClearll is een simpel en gebruiksvriendelijk navigatieprogramma voor aan boord.

Het is een freeware programma, voor eigen gebruik ontwikkeld door Olle Soderholm (Zweden),
kan gratis worden ge-download van Internet, (zie hfdst 13) en draait op vrijwel iedere PC of
laptop. Het programma werkt uitsluitend met rasterkaarten. Wanneer de GPS wordt aangesl oten op
de PC wordt de actuele positie, de koers en snelheid en het gevaren trgject weergegeven, en kan
het een groot aantal andere navigatiefuncties uitvoeren.

Communicatie met de GPS maar ook met andere boordinstrumenten vindt plaats via NMEAQ0183,
via de seriele poort maar het communiceert ook viade USB poort. Het programma werkt met
waypoints en routes en heeft nog een groot aantal andere mogelijkheden zoal s bijvoorbeeld
weergeven van de diepte, de ware windrichting en windsnelheid in de kaart en het bijhouden van
een logboek. De bediening van het programma s eenvoudig en “intuitief”. 1k heb het programma
nog niet kunnen betrappen op vastlopen.

In de onderstaande beschrijving heb ik de Engels gekozen voor alle menu’s, omdat dit het beste
aangluit bij de “Engelse windows’ omgeving. Het programma kan ook met Nederlandse menus
draaien, en het is de bedoeling deze handleiding t.z.t. om te zetten naar het gebruik van
Nederlandse menus.

Het programma werkt uitsluitend met individuele raster kaarten, zowel officiele rasterkaarten
zoals BSB/KAP, GEOS/NON en DKW kaarten, maar kan ook heel goed zelfgescande kaarten
inlezen. Infeite kan elke “picture” welke kaarinformatie bevat worden gebruikt. Met behulp van
het hulpprogramma MapCal kunnen een groot aantal gecopieerde of zelfgescande kaarten maar
bijvoorbeeld ook luchtfotos worden ingelezen en gecalibreerd.

In de praktijk is het echter aan te bevelen professioneel gecalibreerde rasterkaarten te gebruiken
omdat die nauwkeuriger en mooier zijn. Het zelf scannen en kalibreren van kaarten kost al gauw
10 — 15 min per kaart. Alle kaarten worden door het tandem programma MapCal-11 omgezet naar
het z.g. WCI format, een compact formaat wat door de maker van Seaclear speciaal is ontwikkeld
voor deze toepassing.

Waneer SeaClear draait beweegt de kaart ten opzichte van het schip. Nieuwe aangrenzende kaarten
worden automatisch geladen. In en uitzoomen gaat erg makkelijk met het muiswieltje. Helaas is
SeaClear nog niet zover dat een naadl oze continue kaart wordt weergegeven, (iets wat duurdere
Vector-kaart programmas meestal wel kunnen), maar in de praktijk is dit geen bezwaar.

1.1. Het Dashboard (Gebruikersinterface)
Alle relevante navigatie informatie wordt op een “dashboard” aan de zijkant van het scherm
weergegeven. Afhankelijk van de overige boord-informatie die beschikbaar is via NMEA worden
sommige vakken wel of niet getoond en gevuld met informatie. Als er informatie ontbreek wordt
het betreffende vak rood. Knoppen met veel gebruikte functies kunnen worden aangeklikt. Een en
ander is simpel, functioneel en overzichtelijk gehouden. De meest gebruikte functies van SeaClear
zZijn tevens bereikbaar via verschillende pop-up menus onder de rechter muisknop

Posities of waypoints kunnen in de kaart worden gezet en worden voorzien van namen en

aanvullende informatie. Routes kunnen eenvoudig worden uitgezet en later worden aangepast
(m.b.v. de Route editor) door klikken in de kaart. Alle routes, waypoints en tracks (gevaren
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koersen) worden opgeslagen in een database en kunnen indien gewenst naar de GPS of naar
textbestanden worden gexporteerd.

1.2. Logboek functie
Het programma kan tijdens het varen automatisch een logboek bijhouden. Indien er tijdelijk geen
positie informatie van de GPS beschikbaar is gaat het programma zelf over op DR (Dead
Reckoning) = gegist bestek. Als er via de boordinstrumenten nog wel koers en snelheid informatie
beschikbaar is (viaNMEA) wordt deze informatie gebruikt voor DR. Als deze informatie niet
beschikbaar is kunnen koers en snelheid ook met de hand worden ingevoerd.

1.3. Seatrack
Text wordt t.z.t. aangevuld door de maker Philip Beekman.

14. Seatrace
Text wordt t.z.t. aangevuld door de maker Philip Beekman.

NB:
De helpfiles van beide programmas geven al een redelijk goed beeld van de mogelijkheden



2. Een eersteverkenning
Wanneer Seaclear is gedownload en ook de aanvullende programmas Seatrace en Seatrack worden

uitgepakt, zijn er een aantal bestanden in de directory SeaClear zichtbaar:

[®] Dutch_2.Ing 17 KB
|®] English_z2.Ing 20 KB
ﬂseatrace.exe 204 KB
38 seaTrackEdit.exe 244 KB
E’l upgrade. bxk ZKB
'@Seaclear Marual MMIY En,pdf 637 KB
b datumsz.ini & KB
M seaclear_z.exe 1,339 KB
liMapCal_z.exe 1,209 KB

Het ishandig is om eerst de Engelse handleiding MMIV uit te printen. Alhoewel soms erg
beknopt en hier en daar zelfs wat cryptisch, is het toch een erg compleet naslagwerk voor als je wat
verder in het programma duikt.. Vervolgens kan het programma zelf worden gestart door op
SeaClear .exe te klikken. Het Programma MapCal _2.exe, wat wordt gebruikt om kaarten in te
lezen en te kalibreren, komt later aan de beurt . SeaTrack en SeaTrace zijn additionele
toepassingen, die door Philip Beekman van de PZV zijn gemaakt.

Alle programmaonderdelen bevinden zich in de opgegeven directory “ Seaclear”. Er worden dus
geen DLL files of aanpassingen in de Windows registry gemaakt. Daardoor is het programma ook
simpel te wissen door eenvoudigweg de hele directory weg te halen. That's all! Laten we eerst het
programma maar eens starten en kijken wat er komt.
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Linksin het scherm is het “Dashboard” zichtbaar, ( kan ook naar de rechterzijde worden verplaatst
indien gewenst). Het vlak linksboven in het dashboard isrood, dit geeft aan dat er momenteel geen
GPS positie-data worden ontvangen.

Aan de bovenkant van het scherm is een blauwe stausregel zichtbaar met daarin de naam van de
kaart, de schaal, de zoomfactor, etc. Er wordt standaard een eenvoudige wereldkaart geladen. Later
moet de kaarten verzameling zelf verder worden uitgebreid. (zie Hfdst 8 en 9)

2.1. Tochtvoorbereiding met SeaClear.
De laptop kan eenvoudig mee naar huis worden genomen, dus kan een groot deel van de
tochvoorbereiding thuis worden gedaan. Kaarten kunnen worden ingeladen en gecalibreerd,
Waypoints kunnen worden ingevoerd en worden samengesteld tot routes.
Later aan boord kunnen we de GPS aansluiten, en de PC op de achtergrond de navigatie
laten bijhouden. Eerst maar eens even aan het programma snuffelen.

2.2. Bekijken van kaarten
We gaan er even van uit dat er inmiddels al een aantal kaarten, bijvoorbeeld van de DKW 1800
serie zijn geladen. (Indien dit nog niet is gebeurd lees dan eerst Hfdst. 9) Voor het rondkijken in
het kaartenbestaand de planning van tochten en moet “ Automatic off” zijn geselecteerd. (Text is
rood gekleurd) zodat niet onmiddellijk de kaart van de huidige positie wordt geladen. Door middel
klikken en schuiven met de muis kunnen alle beschikbare kaarten worden bekeken. De cursor heeft
de vorm van een kruis:

_l_
I
Wanneer je dubbelklikt op de kaart zijn er twee mogelijkheden “ Center” en “Measure’. Kies eerst
linksin het dashboard “ Center” en zoek de kaarten die je wilt bekijken. Het overspringen naar een

aangrenzende kaart wordt gedaan door de cursor naar de rand van de kaart te brengen, deze
verandert dan in een kruis met vier pijlpunten:

<,‘=E=:>
Nogmaals dubbelklikken op dit kruis brengt de naastliggende kaart op het scherm. Dubbelklikken
op de outline van een detailkaart (rood vierkant) breng deze detailkaart in beeld. De functie
“measure” is handig om op elk moment de afstand en peiling tussen twee willekeurige punten in
de kaart te kunnen aflezen. Kies “measure’ , dubbelklik in de kaart en houd de linker muisknop
ingedrukt. De cursor krijgt een extra speldeknop.

A

<
Het panel onderin verandert in groen en geeft alle gewenste informatie weer. Deze functie werkt
ook wanneer “Automatic on” is geselecteerd, de getoonde cursor is dan het standaard “Windows’
pijltje, maar je kunt nog steeds in het groene venster afstand en peiling aflezen.
Zo kun je bijvoorbeeld aflezen in de volgende figuur, dat de afstand van de finish van de 24-uurs
naar de haveningang van Medemblik in dit geval precies 0,909 mijl is
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In deze modus (automatic off) kan er nu ook een kaart worden gezocht die het beste bij de laatst
bekende positie van het schip of bij de positie van de cursor past. Klik rechter muisknop > Charts
> Best Chart, en deze kaart wordt geladen. VVoor een overzicht klik rechter muisknop > Charts >
On Position. Dit geeft een lijst met alle op dat moment voor het programma beschikbare kaarten
(met de bijbehorende schalen) waar de cursor positie op voorkomt.

Available Chatts x|
Dr=geription | Scale |
1E1105d Aanlood West-Terscheling 1:31000
TE1105 Aardoos wesl-Tevschieling [2] 1.31000
1E1105d Aanlooa West-Terschelling [3] 1:31000
161104 ‘wadderzee 1:75000
TE1104 W adderzes [2] 1:75000
TE1104 W adderzes [3) 1:75000

1E11.01 Owerzichtzkaart W addenzee-west (24020 1:22000
1E11.01 Owerzichtzkaart W addenzee-vaest (24020, 1:220000

18111 Owerzichtzkaart ‘W adderzes-west 1:250000
1E10.01 Owcrzichtalaart [240/2003) 1:2E0000
1E10.01 Overzichtskaart [240,/2003] (2 1:260000
Moordzee 1:10000000
MAFTECH WORLD CHART 117716535
Z_South Europe 120000000
Z_Morth Europe 120000000
Z_ wlorld 1:100000000

Wanneer er a posities zijn ingevoerd en van naam zijn voorzien (zie onderstaand) kan door te
klikken op “Find Position” de kaart worden geladen waarop dit punt zich bevindt. Vervolgens
wordt op dit punt de kaart gecentreerd.

‘West-Terkchelling Positie
nf&%?»fiii “Terschelling” wordt

in de kaart | Pasitions
gecentreerd sch

Find Position

C ;F"EE;"’ In deze “modus’ kunnen ook nieuwe posities en

== routes worden ingevoerd. Later kunnen routes
Z A N\ worden samengesteld uit bekende posities of
13, ABF N worden opgebouwd door middel van klikken op de
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kaart in de “Route Editor”. Kortere fragmenten van routes kunnen ook worden samengesteld tot
langere routes.

3. Invoeren en verwerken van Posities

Posities kunnen worden gebruikt om punten te markeren en routes samen te stellen. Posities
kunnen alle significante punten in de kaart zijn, dus ook vuurtorens, verkenningstonnen en
zendmasten en kerktorens. Het is meestal niet handig om deze ook als waypoints te gebruiken. In
deze handleiding worden de termen Posities en Waypoints vaak door elkaar gebruikt omdat
SeaClear ze op dezelfde wijze behandelt. SeaClear werkt echter niet met waypoints zoal dit in een
GPS gebeurt. Alsje wilt navigeren zul je eerst een route moeten samenstellen bestaande uit
minimaal twee waypoints (posities) en dan deze route activeren. Overigens geeft SeaClear wel te
alen tijde de afstand en peiling van de cursor ten opzichte van de laatst bekende positie in het
onderste vak van het dashboard aan. Dit is handig om tijdens het varen snel even wat peilingen te
nemen.
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In bovenstaand voorbeeld is de af stand van Jachthaven Nauerna (laatst bekende positie) tot tussen
de pieren van IJmuiden (waar de cursor zich bevindt) 8,06 mijl

3.1. Invoeren van een positie.
Om een positie in te voeren gaat U asvolgt te werk.
5 I

Charts ¥
Prefered Charts

Gamet de cursor precies op de gewenste

Routes 4
.h:.!".ff‘?.-é‘j-f Posiions » positie staan en klik met de rechter muisknop
v tam e Z'mlm " *'"jj ':“”'”*- F en kies uit het Pop-up menu “Positions” >

Tonls 3 Delete Selecte s

P MARK MO Add Current Position.
- Open .
) 5, @
7 2 Clear Marker
leer fark Cursar
& i} i

In het nieuwe venster zijn de coordinaten zijn
a ingevuld en kunnen eventueel nog worden aangepast. |edere positie moet een unieke naam
krijgen. In het vakje “comment” kan eventueel nog aanvullende informatie worden opgegeven.
Klik daarna op “ Save”



Door op de betreffende positie te klikken verandert deze in rood en kan eventueel |later nog door
middel van slepen van plaats worden veranderd. Door te dubbelklikken op dit positiepunt wordt
het positie informatie venster weer geopend.

=» NB: Dit werkt alleen indien onder het menu “File > Positions > Unlock” is aangevinkt.
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In het menu “File > Positions > Unlock™ (vanuit de menubalk) kunnen de posities worden
vastgezet of vrijgegeven. Alleen als“Unlock” is aangevinkt kan er iets aan de positie worden
gewijzigd of informatie uit het venster worden aangepast. Wanneer het vinkje wordt weggeklikt
dan worden alle posities als het ware ge-“locked”. Dit moet worden gezien als een extra
beveiliging tegen het per abuis wijzigen van positie informatie of het ongewild verslepen van
posities.

SeaClear heeft ook de mogelijkheid om groepen van posities te op te slaan en deze een aparte
naam te geven zoals bijvoorbeeld “ Alle boeien van de 24 uurs’ . De hele groep kan dan worden
opgeslagen, gewijzigd of verwijderd. Dit gebeurt in ook het “File > Positions’ menu op het
dashboard.

Er zijn dus twee verschillende manieren om met Posities om te gaan

A Alsindividuele posities, toe te voegen of te verwijderen m.b.v. het Pop-up menu in het
kaartscherm. Alle posities moeten een unieke naam krijgen.

B Als groep van posities. Hierbij is het niet noodzakelijk dat alle posities op één kaart voorkomen,
ze kunnen over meerdere kaarten verspreid liggen. Het opslaan of verwijderen gebeurt in het
menu “File > Positions > Save, Save-as, Clear” etc.

Een groep van posities moet altijd een unieke naam krijgen.

Onder dit zelfde menu “File > positions’ zijn ook diverse andere functies te vinden, zoalsde
functies om posities (waypoints) te importeren vanuit, (of te exporteren naar) een text file of met
behulp van NMEA naar de GPS .

3.2. Mark Cursor
SeaClear heeft nog een aardige extra functie om een positie (de plaats van de cursor) direct in de
kaart te markeren. Wanneer je dit doet wordt onderin het dashbord het scherm fel blauw, en dit
geeft de positie van dit gemarkeerde punt (lat., lon.), en de afstand en peiling tot de huidige GPS
positie aan.
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D oubleClick a2 Hetvastspijkeren van de cursor positie
Meazure Center 218 gebeurt met de functie;
Shading Pop-up > Positions > Mark Cursor
(¥
[7 L2s ey )
ALTOMATIC OFF Ll 5 Kan weer verwijderd worden met
TRACK OFF 2 )3( Pop-up > Positions > Clear Marker
£2°91 679 N 18 & Deze functieis handig a's bijvoorbeeld
005°04.119 E Limear Z | maar naar één waypoint (Fastnet Rock)
110" 12.4nm » genavigeerd hoeft te worden.

4. Opstellen en verwerken van Routes

Een route is een verzameling van posities of “waypoints’ die aan elkaar gekoppeld zijn.

Elke route heeft een beginpunt en een eindpunt en alle tussenligende trajecten zijn gedefinieerd
door een een afstand en een koers. Waneer een route later wordt geactiveerd wordt alle actuele
informatie over het volgen van deze route weergegeven in het dashboard. De route wordt as een
zwarte (of gekleurde) lijn in de kaart weergegeven maar kan ook als route tabel worden
opgeroepen (kleur en dikte van de lijn kan later worden aangepast indien nodig).

4.1. Het opstellen van routes.
Hiertoe moet eerst de “Route Editor” worden geopend, klik op: “Tools > Route Editor”
Op het dashboard verschijnen er nu wat andere velden en ook de menubalk bovenin verandert.
Alleen het menu “File” is nog beschikbaar. (Merk de vastgespijkerde cursor viak ten noorden van
Harlingen op, en het bijbehorende blauwe veld)
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Alsderoute editor is geopend verandert de cursor van —_ in =H¥ dit geeft aan dat er
routepunten (Waypoints) kunnen worden ingevoerd.

Kies als eerste stap “Add Position” op het dashboard.

De route kan nu worden opgesteld door te dubbelklikken in de kaart op iedere volgende positie.
Posities kunnen worden toegevoegd aan het einde van de route, of tussen twee reeds gecreérde
routepunten in, dit hangt af van de cursorpositie ten opzichte van de reeds ingevoerde routepunten.
Bestaande routepunten kunnen worden aangeklikt en versleept om de route te kunnen
optimaliseren. Meerdere waypoints tegelijk kunnen worden gesel ecteerd met hulp van de Ctrl
en/of de Shift toets. Het beste is om hier wat mee te experimenteren, het werkt heel intuitief en
makkelijk en volgt de gebruikelijk Windows truuks. Alsallesklaar is en de route er messcherp
uitziet moet deze worden opgeslagen onder een unieke naam. Het vakje “ Save Route” is al rood
gemaakt om je hieraan te helpen herinneren. Dat is alles!

Voor gedetaileerde informatie klik je op “List Route” en je krijgt het volgende lijstje te zien:

: % Pragram Files' Srarlrarrmibestharlingen viieland SRW
ld [Mame [Lat [Lang [Speed [<TE_ [Dist |tire [BOD |
wp 1 |Harlingzn 053105861 N (OB 280E  |100kt  0.05m 0000 0nRm 00300
Nep 2 053*11.003 4  C05*13.45¢E  10.0k1 00540 000300 00218 2881°
Hwp 3 05312957 M (COBYI7.Y2¢E 100kt 0.05m 0004.8nm 00228 32457
wp 4 053713828 (COB*13.096E 100kt 0.05m O0006Enm 0033 29907
wp o U 141530 LU 1693 e TUUKkE  UU2am UUUE fnme UUEEZ did e
|wp B 053°14.797 N CO5"12.49<E  10.0kb  0.0%m 0009 7nm 00257 3 28°
wp ¥ 053174238 (0511107 E  (11.0kt 005%m O23mm 00112 | 817
wp 8 0531894208  [(05°02824E 120kt 005m 00143nm 001:22 (38717
Nwp8 05318831 M COB'05.928E 028kt 0054 OO1EOnm O001:34  26E.3%
Nwp il 053718389 COB'0S12FE  O6.Okt  0.05m O016S5Snm 001:38 | 169.4°
wp 11 0537179344 COB0S.219E 053kt 0.05m O0070nm 001:43 (17317
Jwp 12 [vieland Haver| 09317657 M COS"03.458 E 035kt 0.0%99m OO175nm  001:52 2357
Surn and average aaoeoo.oooM  CO0°00.000E  |09.3kt  0.00sm 0O0175Bnm  001:52 (30227
Update Cancel

4.2. Geschatte vaartijd.
Bij het plannen van een route wordt voor de snelheid eerst een standaard snelheid van bijvoorbeeld
10 kt ingevuld. (Dit kan worden opgegeven bij het menu Properties) Zoals in bovenstaand
overzicht te zien is, heb ik vanaf WP7 de snelheid met de hand aangepast aan de hand van de te
verwachten stroom. Toch nog 17,8 mijl afgelegd in minder dan 2 uur!

Bestaande routes kunnen worden opgeroepen en op dezelfde manier worden gewijzigd door te
dubbelklikken op het waypoint of in het betreffende vakje in de tabel.

Alle waypoints in een route worden automatisch genummerd. Indien bestaande waypoints of
posities worden geselecteerd (uit de lijst met reeds eerder ingevoerde posities) dan wordt de naam
hiervan getoond in het dashboard. Het verdient aanbeveling een route te laten beginnen en te laten
eindigen naar reeds bestaande waypoints. Dit bevordert de herkenbaarheid. (tijdens het varen van
de route worden deze namen ook weergegeven op het dashboard)

Routes worden opgeslagen in de directory “Routes’ met extensie .SRW.
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4.3. Het combineren van Routes
Wanneer een route is uitgezet kan deze worden gecombineerd met reeds eerder opgesiagen route
door deze op te vragen, en de bestaande informatie niet te wissen. Er kan dan gewoon worden
verder geklikt en de totale route wordt onder een nieuwe naam opgesl agen.

Hierboven werd de eerdere route naar Vlieland aangevuld met een tocht buitenom naar den Helder.

5. Navigeren met SeaClear

Nu de benodigde kaarten, posities, waypoints en routes zijn ingevoerd en beschikbaar zijn op de
harde schijf, kan de PC mee aan boord worden genomen om mee te gaan navigeren.

Seaclear stelt slechts geringe eisen aan de rekenkracht van de PC, (een simpele PC is daarom
voldoende) en het is daarom ook heel goed mogelijk om SeaClear op de achtergrond te laten
draaien, zodat de PC ook tijdens de navigatie voor een groot aantal andere zaken zoals
bijvoorbeeld het ontvangen van weerkaartjes kan worden gebruikt.

5.1. Communicatie met de PC
Allereerst dient de GPS (en eventueel andere boordinstrumenten) aan de PC te worden gekoppeld
(zie hoofdstuk 14 voor de details). Als SeaClear wordt opgestart en alles werkt goed zal de actuele
positie zichtbaar worden links boven in het dashboard. Het kader hiervan zal van rood in grijs
veranderen ten teken dat er goede positie informatie wordt ontvangen.
Als er geen actuele positie informatie meer wordt ontvangen zal het kader waarin de positie
informatie wordt getoond na circa 20 seconden weer rood worden (Alarm) en zal de navigatie
volgens DR gaan plaatsvinden.
NB: Als de communicatie met de GPS niet goed werkt en het positie-veld rood blijft , werk dan de
lijst met troubleshooting af (hfdst14).
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5.2.  Positie check
Vervolgens moet in het dashboard “Automatic On” worden geselecteerd (text wordt zwart), en
daarmee komt vrijwel onmiddellijk de juiste kaart en de actuele positie in beeld. Zoom in- en uit
met het muiswieltje en ....maak een kop koffie! Het werkt!

Als U zover hebt weten te komen, betekent dit dat alles naar behoren werkt, en dat elke keer als U
de PC en de GPS aanzet, de positie exact in beeld komt.

Bekijk alle informatie in het dashboard en check of het klopt met de GPS (en eventueel de
informatie van de overige boord-instrumenten, zoals wind en diepte)

Merk op dat het in de stand “ Automatic on” niet mogelijk is de kaart met de muis te verschuiven,
(pannen) dat doet het programma voor je terwijl je vaart. Het wordt zo gedaan dat er altijd een
behoorlijk stuk “vrij” water voor de boot is. Het is overigens geen probleem om tijdelijk even
“Automatric off” te kiezen. De laatste kaart blijft dan geladen en het is weer mogelijk met de muis
te “pannen” . Alle navigatiefuncties blijven gewoon doorlopen. Dubbelklikken op de kaart brengt
de laatste cursorpositie naar het midden van het scherm.

Zoomen met het muiswieltje blijft ook ten allen tijde mogelijk. Dit is een erg plezierige en snelle
manier van zoomen, (ik vind dit zelf een orde beter dan vele andere navigatieprogramma’s).

Defunctie “Measure” hlijft ook ten allen tijde mogelijk door met de linker muisknop te
dubbelklikken, deze vast te houden en zo de afstand en peiling tussen twee willekeurige punten in
de kaart op te kunnen opmeten. (Informatie in het groene vak onder aan het dashboard). Ook dit is
een erg handige functie.

De z.g. Radar-ringen geven altijd een goede indicatie van je positie en de afstand naar objecten in
de omgeving. (Aantal en afstand van de radar ringen zijn naar wens instelbaar)

Gevaren Track

/ IJMI.
Tor nflats

g1 AN

Het zeegat uit...
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6. Varen!

De vdgende stap is om nu ook echt te gaan varen. Hiertoe wordt de functie “track off” omgeklikt
naar “track on” (text wordt nu zwart). Vervolgens zal de gevaren koers op de kaart als een
gekleurde lijn worden weergegeven (track). Deze koers (track ofaltitgns de opeenvolgende
posities die deze koers vormeral tevens met een instelbare interval als “track” op de harde schijf
worden opgeslagen. Je hoeft hier niets voor te doen, de “track” wordt automatisch opgeslagen in
de directory “Tracks” met als file@mm de datum en de extensie .TRC bijvoorbeeld:
YYYYMMDD.TRC

Deze naam is later uiteraard nog te wijzigen en ook kan de informatie later nog worden
geexporteerd naar een textbestand of spreadsheet.

De informatie wordt opgeslagen als een serie getallechgeden door komma,s:
» Datum, tijd, lat, lon, snelheid, diepte.

Er is een klein addertje onder het gras, want vanaf middernacht 00.00 hr begint het programma me
een nieuwe trackfile, en verdwijnt de oude track dus van het scherm. Later kan je ze vegnwveer
elkaar “lijmen”. Lastig voor de 24 uurs wedstrijd.....

6.1. Hetvolgen van een route
De volgende stap is om een voorbereide route te gaan volgen. Kies in het dashboard “Open
Route”(of via het menu “File > Routes”) en kies de gewenste route. Deze routedaord
zichtbaar in de kaart. Daana moet de route nog worden geactiveerd door te klikken op “Activate
Route”. Je bevind je dan in de “Rotfelg Modus”
Er is een nieuwe lijst met data zichtbaar in het dashboard welke alle gegevens over de route en de
voortgang van het schip over de route vermeldt. Beweeg de cursor onder ieder van de
onderstreepte begrippen, en er wordt een korte verklaring getoond met de betekenis is van de
betreffende aforting. Het lijkt erg op de bekende NMEA afkortingen.

15



